webSPELL version: 4.01.02
PHP version: 5.6.30
MySQL version: 5.6.35

ERROR: Can not connect to database "teammena_menace"
 
For support visit webspell.org